标签归档:bundle rack

之前的以项目运行不起来

unicorn启动提示rack版本不对,找了半天发现是之前把gem都freeze … 继续阅读

发表在 rails | 标签为 | 留下评论